﻿<!doctype html>
<html lang="ru">

<head>
    
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">


  <title>Магазин запчастей ZIP7. Запчасти для садовой и силовой и строительной техники</title>
  <meta name="description" content="Продажа запасных частей для  садовой и силовой техники. Запчасти для генераторов, бензопил, мотоблоков, триммеров и другой техники в наличии. Доставка по России, помощь в подборе, каталоги запчастей">
  <meta name="keywords" content="">
    
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/vnd.microsoft.icon" href="/img/favicon.ico?1579160051">
<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico?1579160051">


    <link rel="stylesheet" href="https://zip7.ru/themes/warehouse/assets/css/theme.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/ph_simpleblog/css/ph_simpleblog.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/ph_simpleblog/css/custom.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/jsox_zip_addon//views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/mib/mib.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/iqitelementor/views/css/frontend.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/iqitmegamenu/views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/iqitreviews/views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/iqitthemeeditor/views/css/custom_s_1.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/spareparts/views/css/spareparts.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/modules/iqitmegamenu/views/css/iqitmegamenu_s_1.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/themes/warehouse/assets/css/font-awesome/css/font-awesome.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://zip7.ru/themes/warehouse/assets/css/custom.css" type="text/css" media="all">




  
<script type="text/javascript" charset="utf-8" src="/buyme/js/buyme.js"></script>
<script src="/callme/js/callme.min.js" charset="utf-8"></script>
  <script type="text/javascript">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</script>




  

    
        <script type="application/ld+json">
        
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://zip7.ru/",
			"potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://zip7.ru/search?controller=search&s={s}",
			    "query-input": "required name=s"
			}
		}
		
    </script>

    </head>

<body id="index" class="lang-ru country-ru currency-rub layout-left-column page-index tax-display-enabled body-desktop-header-style-w-1">


    


<main id="main-page-content"  >
    
            

    <header id="header" class="desktop-header-style-w-1">
        
            
  <div class="header-banner">
    
  </div>


<div class="hide_on_mobile">

            <nav class="header-nav">
        <div class="container">
    
        <div class="row justify-content-between">
            <div class="col col-auto col-md left-nav">
                                

            </div>
            <div class="col col-auto center-nav text-center">
                
             </div>
            <div class="col col-auto col-md right-nav text-right">
                
             </div>
        </div>

                        </div>
            </nav>
        
</div>
<div class="hide_on_mobile">
<table style="
    width: 100%;
">
<tbody><tr style="
    height: 100px;
"><td style="width: 20%; text-align: center;">
<div id="desktop_logo">
<a href="https://zip7.ru/">
<img class="logo img-fluid" src="/img/zip7-logo-1579160051.jpg" alt="ZIP7" style="
    max-width: 250px;
">
</a>
</div></td>
<td style="
    width: 20%;
   
"></td>
<td style="
    width: 20%;
    vertical-align: top;
    padding-top: 10px;
">
<table>
<tr><td style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-map-marker" aria-hidden="true"></i> Адрес магазина</td></tr>
<tr><td>Москва, Ильменский проезд 7А стр.3</td></tr>
<tr><td style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-clock-o" aria-hidden="true"></i> График работы</td></tr>
<tr><td><span style="
    color: #035493;
">ПН-ПТ:</span> 10:00-19:00</td></tr>
<tr><td><a href="https://zip7.ru/contact-us" style="
    text-decoration: underline;
    font-weight: 700;
">Схема проезда</a></td></tr>
</table>
</td>
<td style="
    width: 20%;
    vertical-align: top;
    padding-top: 10px;
">
<table>

<tr><td style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-phone" aria-hidden="true"></i> Другие споcобы связи</td></tr>
<tr><td><span style="
    color: #035493;
"><img src="https://zip7.ru/img/watsapp.jpg" alt="Наш контакт WhattsApp" style="
    height: 18px; 
">WhatsAPP</span> +7(903)266-21-55</td></tr>
<tr><td><span style="
    color: #035493;
"><img src="https://zip7.ru/img/cms/Winter/viber-logo-150x150.png" alt="Наш контакт Viber" style="
    height: 18px;
">Viber</span> +7(903)266-21-55</td></tr>
<tr><td style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-envelope" aria-hidden="true"></i> Электронная почта</td></tr>
<tr><td>info@zip7.ru</td></tr>

</table>
</td>
<td style="
    width: 25%;
    vertical-align: top;
    padding-top: 10px;
">
<div style="
    position: relative;
    left: 10px;
">
<span style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-phone" aria-hidden="true"></i> Бесплатные звонки по России</span><br>
<span style="font-weight: 700;font-size: 26px;font-family: sans-serif; color: black;"><a href="tel:+123">8 800 555-85-37</a></span><br>
<span style="
    color: #00548d;
    font-size: 15px;
    font-family: sans-serif;
    font-weight: 700;
"><i class="fa fa-phone" aria-hidden="true"></i> Телефон в Москве</span><br>
<span style="
    font-weight: 700;
    font-size: 26px;
    font-family: sans-serif;
"><a href="tel:+123">8 495 120-19-84</a></span><br>
<button data-callme-config="" style="
    background: #ff9800;
width: 100%;
    height: 30px;
max-width: 250px;
"> <i class="fa fa-phone" aria-hidden="true"></i> Заказать обратный звонок</button>

</div>




</td></tr>
</tbody>
</table>
</div>


<div id="desktop-header" class="desktop-header-style-1">
            <div class="header-top">
<table style="
    width: 100%;
">
<tbody>
<tr style="
    height: 50px;
"><td style="
    width: 22%; text-align: center;
    
">


</td><td style="
    width: 57%;"><!-- Block search module TOP -->

<!-- Block search module TOP -->
<div id="search_widget" class="search-widget" data-search-controller-url="//zip7.ru/search?order=product.position.desc">
    <form method="get" action="//zip7.ru/search?order=product.position.desc">
        <input type="hidden" name="controller" value="search">
        <div class="input-group">
            <input type="hidden" name="order" value="product.position.desc" />
            <input type="text" name="s" value="" data-all-text="Все результаты поиска"
                   placeholder="Поиск по каталогу" class="form-control form-search-control" />
            <button type="submit" class="search-btn">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
</div>
<!-- /Block search module TOP -->

<!-- /Block search module TOP -->

</td><td>

 <div class="col col-auto col-header-right ">
                                    
                                            <div id="ps-shoppingcart-wrapper">
    <div id="ps-shoppingcart"
         class="header-cart-default ps-shoppingcart dropdown">
         <div id="blockcart" class="blockcart cart-preview"
         data-refresh-url="//zip7.ru/module/ps_shoppingcart/ajax">
        <a id="cart-toogle" class="cart-toogle header-btn header-cart-btn" data-toggle="dropdown" data-display="static">
            <i class="fa fa-shopping-bag fa-fw icon" aria-hidden="true"><span class="cart-products-count-btn">0</span></i>
            <span class="info-wrapper">
            <span class="title">Корзина</span>
            <span class="cart-toggle-details">
            <span class="text-faded cart-separator"> / </span>
                            Пусто
                        </span>
            </span>
        </a>
        <div id="_desktop_blockcart-content" class="dropdown-menu-custom dropdown-menu">
    <div id="blockcart-content" class="blockcart-content" >
        <div class="cart-title">
            <span class="modal-title">Your cart</span>
            <button type="button" id="js-cart-close" class="close">
                <span>×</span>
            </button>
            <hr>
        </div>
                    <span class="no-items">В вашей корзине больше ничего нет</span>
            </div>
</div> </div>




    </div>
</div>

                                        
                                
                
                
            </div>

</td></tr>
</tbody></table>

</div>



<div class="menu js-top-menu position-static hidden-sm-down" id="_desktop_top_menu">
    
          <ul class="top-menu" id="top-menu" data-depth="0" style="
    display: flex;
    background: #005694;
    height: 50px;
    margin-top: 5px;
">
                    <li class="link" id="lnk-katalog-zapchastej">
                          <a
                class="dropdown-item"
                href="https://zip7.ru/26-katalog-zapchastej" data-depth="0"
                              style="
    color: white;
    font-size: 18px;
    padding: 16px;
">
                                Каталог запчастей
              </a>
                          </li>
                    <li class="cms-page" id="cms-page-1">
                          <a
                class="dropdown-item"
                href="https://zip7.ru/content/1-delivery" data-depth="0"
                              style="
    color: white;
    font-size: 18px;
    padding: 16px;
">
                                Доставка и оплата
              </a>
                          </li>
                    <li class="cms-page" id="cms-page-2">
                          <a
                class="dropdown-item"
                href="https://zip7.ru/content/2-legal-notice" data-depth="0"
                              style="
    color: white;
    font-size: 18px;
    padding: 16px;
">
                                Гарантия и возврат
              </a>
                          </li>
                    <li class="cms-page" id="cms-page-7">
                          <a
                class="dropdown-item"
                href="https://zip7.ru/content/7-yuridicheskim-licam" data-depth="0"
                              style="
    color: white;
    font-size: 18px;
    padding: 16px;
">
                                Юридическим лицам
              </a>
                          </li>
                    <li class="link" id="lnk-kontakty">
                          <a
                class="dropdown-item"
                href="https://zip7.ru/contact-us" data-depth="0"
                              style="
    color: white;
    font-size: 18px;
    padding: 16px;
">
                                Контакты
              </a>
                          </li>
              </ul>
    
    <div class="clearfix"></div>
</div>


    </div>



    <div id="mobile-header" class="mobile-header-style-2">
                      <div class="mobile header">
<table>
<tr>
<td style="width:36%;">
 <a href="https://zip7.ru/">
                        <img 
                             src="/img/zip7-logo-1579160051.jpg"                              alt="ZIP7" style="width:85%;">
                    </a>

</td>
<td style="width:20%;">
 <div class="col col-auto col-mobile-btn col-mobile-btn-menu col-mobile-menu-push">
                    <a class="m-nav-btn" data-toggle="dropdown" data-display="static"><i class="fa fa-bars" aria-hidden="true"></i>
                     <span>Меню</span>    </a>
                    <div id="_mobile_iqitmegamenu-mobile" class="dropdown-menu-custom dropdown-menu" style="background: white;">


<table style="
    width: 100%;
    background: white;
    font-size: 16px;
    line-height: 31px;
">
<tbody>

<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/26-katalog-zapchastej?">Каталог запчастей</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/content/1-delivery">Доставка и оплата</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/content/2-legal-notice">Гарантия и возврат</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/content/7-yuridicheskim-licam">Юридлическим лицам</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/contact-us">Контакты и схема проезда</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td>&nbsp;</td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/37-zapchasti-dlya-benzopil">Запчасти для бензопил</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/c/56-Cat_200/zapchasti-dlya-benzogeneratorov.jpg">Запчасти для бензогенераторов</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/53-zapchasti-dlya-trimmerov-motokos">Запчасти для триммеров и мотокос</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/466-zapchasti-dlya-benzinovykh-dvigatelej-obsshego-naznacheniya">Запчасти для бензиновых двигателей</a></td></tr>
<tr style="
    border: 1px solid #e4e4e4;
"><td><a href="https://zip7.ru/51-zapchasti-dlya-snegouborshhikov">Запчасти для снегоуборщиков</a></td></tr>

</tbody></table>






</div>
                </div>

</td>

<td style="width:20%;">
<div id="mobile-btn-search" class="col col-auto col-mobile-btn col-mobile-btn-search">
                    <a  class="m-nav-btn" data-toggle="dropdown" data-display="static"><i class="fa fa-search" aria-hidden="true"></i>
                       <span>Поиск</span> </a>
                    <div id="search-widget-mobile" class="dropdown-content dropdown-menu dropdown-mobile search-widget">
                        <form method="get" action="https://zip7.ru/search">
                            <input type="hidden" name="controller" value="search">
                            <div class="input-group">
                                <input type="text" name="s" value=""
                                       placeholder="Поиск" data-all-text="Show all results" class="form-control form-search-control">
                                <button type="submit" class="search-btn">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </form>
                    </div>
                </div>
</td>
<!-- <td width="25%">
  <div class="col col-auto col-mobile-btn col-mobile-btn-account">
                    <a href="https://zip7.ru/my-account" class="m-nav-btn"><i class="fa fa-user" aria-hidden="true"></i>
                        <span>Войти</span></a>
                </div>
</td> -->
<td style="width:20%;">
  <div
                     class="col col-auto col-mobile-btn col-mobile-btn-cart ps-shoppingcart dropdown">
                    <div id="mobile-cart-wrapper">
                        <a id="mobile-cart-toogle" class="m-nav-btn" data-display="static" data-toggle="dropdown"><i class="fa fa-shopping-bag mobile-bag-icon" aria-hidden="true"><span id="mobile-cart-products-count" class="cart-products-count cart-products-count-btn">
                                    
                                                                            0
                                                                        
                                </span></i>
                            <span>Корзина</span></a>
                        <div id="_mobile_blockcart-content" class="dropdown-menu-custom dropdown-menu"></div>
                    </div>
                </div>
</td>
</tr>
</table>

<table style="font-size:18px; line-height: 25px; width: 100%;">
<tr>
<td style="width:40%;">
&#128222; <a href=”tel:+78005558537″ target="_blank">8 800 555-85-37</a>
<br> 
&#128222; <a href=”tel:+74951201984″ target="_blank">8 495 120-19-84</a>
</td>

<td style="width:40%;">
&#9993; <a href=”mailto:info@zip7.ru″ target="_blank">info@zip7.ru</a>
<br>
<img src="https://zip7.ru/img/watsapp.jpg" alt="Наш контакт WhattsApp"  style="
    height: 18px;
"> <a href=”tel:89032662155″>8 903 266-21-55</a>
</td>
</tr>
</table>
<span style="font-size:18px; line-height: 25px;">&#128681; Москва, Ильменский проезд 7А стр.3</span>

</div>            </div>

        
    </header>

    <section id="wrapper">
        
        


<nav data-depth="1" class="breadcrumb">
            <div class="container">
                <div class="row align-items-center">
                <div class="col">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        
                                                            
                                    <li>
                                        <a href="https://zip7.ru/" >
                                            <span>Главная</span>
                                        </a>
                                       
                                    </li>
                                
                                                    
                    </ol>
                </div>
                <div class="col col-auto"> </div>
            </div>
                    </div>
        </nav>

        <div id="inner-wrapper" class="container">
            
            
                
<aside id="notifications">
    
    
    
    </aside>
            

            
                <div class="row">
            

                
 <div id="content-wrapper"
         class="left-column col-12 col-md-9 col-lg-10">
        
        

  <section id="main">

    
      
    

    
    <section id="content" class="page-home">
        

        
            
                <div class="block" id="mypresta_mib">
    <h1>Магазин запасных частей ZIP7</h1>
<div class="product-list-subcategories" style="
    /* background: gray; */
">
<div class="row" style="
    background: #f8f7f7;
">
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/56-zapchasti-dlya-benzogeneratorov">                                <img src="https://zip7.ru/c/56-Cat_200/zapchasti-dlya-benzogeneratorov.jpg" alt="Запчасти для бензогенераторов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                       <a class="subcategory-name" href="https://zip7.ru/56-zapchasti-dlya-benzogeneratorov" style="">Запчасти для бензогенераторов</a>    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/466-zapchasti-dlya-benzinovykh-dvigatelej-obsshego-naznacheniya">                                <img src="https://zip7.ru/c/466-Cat_200/zapchasti-dlya-benzinovykh-dvigatelej-obsshego-naznacheniya.jpg" alt="Запчасти для бензиновых двигателей общего назначения" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/466-zapchasti-dlya-benzinovykh-dvigatelej-obsshego-naznacheniya">Запчасти для бензиновых двигателей общего назначения</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/648-zapchasti-dlya-dizelnykh-dvigatelej-obsshego-naznacheniya">                                <img src="https://zip7.ru/c/648-Cat_200/zapchasti-dlya-dizelnykh-dvigatelej-obsshego-naznacheniya.jpg" alt="Запчасти для дизельных двигателей общего назначения" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/648-zapchasti-dlya-dizelnykh-dvigatelej-obsshego-naznacheniya">Запчасти для дизельных двигателей общего назначения</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/37-zapchasti-dlya-benzopil">                                <img src="https://zip7.ru/c/37-Cat_200/zapchasti-dlya-benzopil.jpg" alt="Запчасти для  бензопил" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/37-zapchasti-dlya-benzopil">Запчасти для  бензопил</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/53-zapchasti-dlya-trimmerov-motokos">                                <img src="https://zip7.ru/c/53-Cat_200/zapchasti-dlya-trimmerov-motokos.jpg" alt="Запчасти для  триммеров / мотокос" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/53-zapchasti-dlya-trimmerov-motokos">Запчасти для  триммеров / мотокос</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/51-zapchasti-dlya-snegouborshhikov">                                <img src="https://zip7.ru/c/51-Cat_200/zapchasti-dlya-snegouborshhikov.jpg" alt="Запчасти для  снегоуборщиков" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/51-zapchasti-dlya-snegouborshhikov">Запчасти для  снегоуборщиков</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/49-zapchasti-dlya-motopomp">                                <img src="https://zip7.ru/c/49-Cat_200/zapchasti-dlya-motopomp.jpg" alt="Запчасти для  мотопомп" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/49-zapchasti-dlya-motopomp">Запчасти для  мотопомп</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/40-zapchasti-dlya-gazonokosilok-benzinovykh">                                <img src="https://zip7.ru/c/40-Cat_200/zapchasti-dlya-gazonokosilok-benzinovykh.jpg" alt="Запчасти для  газонокосилок бензиновых" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/40-zapchasti-dlya-gazonokosilok-benzinovykh">Запчасти для  газонокосилок бензиновых</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/41-zapchasti-dlya-gazonokosilok-elektricheskikh">                                <img src="https://zip7.ru/c/41-Cat_200/zapchasti-dlya-gazonokosilok-elektricheskikh.jpg" alt="Запчасти для  газонокосилок электрических" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/41-zapchasti-dlya-gazonokosilok-elektricheskikh">Запчасти для  газонокосилок электрических</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/46-zapchasti-dlya-minitraktorov">                                <img src="https://zip7.ru/c/46-Cat_200/zapchasti-dlya-minitraktorov.jpg" alt="Запчасти для  минитракторов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/46-zapchasti-dlya-minitraktorov">Запчасти для  минитракторов</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/47-zapchasti-dlya-motoblokov">                                <img src="https://zip7.ru/c/47-Cat_200/zapchasti-dlya-motoblokov.jpg" alt="Запчасти для  мотоблоков" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/47-zapchasti-dlya-motoblokov">Запчасти для  мотоблоков</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/123-zapchasti-dlya-moek-vysokogo-davleniya-avd">                                <img src="https://zip7.ru/c/123-Cat_200/zapchasti-dlya-moek-vysokogo-davleniya-avd.jpg" alt="Запчасти для моек высокого давления (АВД)" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/123-zapchasti-dlya-moek-vysokogo-davleniya-avd">Запчасти для моек высокого давления (АВД)</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/77-zapchasti-dlya-vibroplit">                                <img src="https://zip7.ru/c/77-Cat_200/zapchasti-dlya-vibroplit.jpg" alt="Запчасти для виброплит" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/77-zapchasti-dlya-vibroplit">Запчасти для виброплит</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/74-zapchasti-dlya-benzorezov">                                <img src="https://zip7.ru/c/74-Cat_200/zapchasti-dlya-benzorezov.jpg" alt="Запчасти для бензорезов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/74-zapchasti-dlya-benzorezov">Запчасти для бензорезов</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/2207-dvigateli-obsshego-naznacheniya">                                <img src="https://zip7.ru/c/2207-Cat_200/dvigateli-obsshego-naznacheniya.jpg" alt="Двигатели общего назначения" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/2207-dvigateli-obsshego-naznacheniya">Двигатели общего назначения</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/564-zapchasti-dlya-portativnykh-dizelgeneratorov">                                <img src="https://zip7.ru/c/564-Cat_200/zapchasti-dlya-portativnykh-dizelgeneratorov.jpg" alt="Запчасти для портативных дизельгенераторов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/564-zapchasti-dlya-portativnykh-dizelgeneratorov">Запчасти для портативных дизельгенераторов</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/565-zapchasti-dlya-stacionarnykh-dizelgeneratorov">                                <img src="https://zip7.ru/c/565-Cat_200/zapchasti-dlya-stacionarnykh-dizelgeneratorov.jpg" alt="Запчасти для стационарных дизельгенераторов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/565-zapchasti-dlya-stacionarnykh-dizelgeneratorov">Запчасти для стационарных дизельгенераторов</a>
                    </div>
<div class="col-3 col-md-6 col-lg-2">
                        <div class="subcategory-image">
                            <a href="https://zip7.ru/45-zapchasti-dlya-kustorezov">                                <img src="https://zip7.ru/c/45-Cat_200/zapchasti-dlya-kustorezov.jpg" alt="Запчасти для  кусторезов" width="452" height="452" class="img-fluid">                            </a>
                        </div>
                        <a class="subcategory-name" href="https://zip7.ru/45-zapchasti-dlya-kustorezov">Запчасти для  кусторезов</a>
                    </div>
</div>
</div>

<div class="block" id="mypresta_mib">
    <h2>Производители</h2>
  
       	                   	 
                   <a href="https://zip7.ru/brand/43-alko" title="More about ALKO">
                      <img src="https://zip7.ru/img/m/43-Man_logo.jpg" alt="ALKO"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/59-arnetoli" title="More about Arnetoli">
                      <img src="https://zip7.ru/img/m/59-Man_logo.jpg" alt="Arnetoli"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/8-bear-cat" title="More about Bear Cat">
                      <img src="https://zip7.ru/img/m/8-Man_logo.jpg" alt="Bear Cat"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/63-bosch" title="More about Bosch">
                      <img src="https://zip7.ru/img/m/63-Man_logo.jpg" alt="Bosch"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/37-briggs-stratton" title="More about Briggs Stratton">
                      <img src="https://zip7.ru/img/m/37-Man_logo.jpg" alt="Briggs Stratton"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/5-carver" title="More about Carver">
                      <img src="https://zip7.ru/img/m/5-Man_logo.jpg" alt="Carver"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/7-champion" title="More about Champion">
                      <img src="https://zip7.ru/img/m/7-Man_logo.jpg" alt="Champion"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/47-datakom" title="More about Datakom">
                      <img src="https://zip7.ru/img/m/47-Man_logo.jpg" alt="Datakom"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/52-denso" title="More about Denso">
                      <img src="https://zip7.ru/img/m/52-Man_logo.jpg" alt="Denso"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/58-dkc" title="More about DKC">
                      <img src="https://zip7.ru/img/m/58-Man_logo.jpg" alt="DKC"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/44-energy-power" title="More about Energy Power">
                      <img src="https://zip7.ru/img/m/44-Man_logo.jpg" alt="Energy Power"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/38-filtron" title="More about Filtron">
                      <img src="https://zip7.ru/img/m/38-Man_logo.jpg" alt="Filtron"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/45-fk-parts" title="More about FK Parts">
                      <img src="https://zip7.ru/img/m/45-Man_logo.jpg" alt="FK Parts"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/57-fleetguard" title="More about Fleetguard">
                      <img src="https://zip7.ru/img/m/57-Man_logo.jpg" alt="Fleetguard"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/51-generac" title="More about Generac">
                      <img src="https://zip7.ru/img/m/51-Man_logo.jpg" alt="Generac"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/39-gramadion" title="More about Gramadion">
                      <img src="https://zip7.ru/img/m/39-Man_logo.jpg" alt="Gramadion"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/56-hc-cargo" title="More about HC Cargo">
                      <img src="https://zip7.ru/img/m/56-Man_logo.jpg" alt="HC Cargo"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/11-honda" title="More about Honda">
                      <img src="https://zip7.ru/img/m/11-Man_logo.jpg" alt="Honda"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/26-hyundai" title="More about Hyundai">
                      <img src="https://zip7.ru/img/m/26-Man_logo.jpg" alt="Hyundai"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/34-igp" title="More about IGP">
                      <img src="https://zip7.ru/img/m/34-Man_logo.jpg" alt="IGP"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/35-kimoto" title="More about Kimoto">
                      <img src="https://zip7.ru/img/m/35-Man_logo.jpg" alt="Kimoto"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/55-leega" title="More about Leega">
                      <img src="https://zip7.ru/img/m/55-Man_logo.jpg" alt="Leega"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/60-leroy-somer" title="More about Leroy Somer">
                      <img src="https://zip7.ru/img/m/60-Man_logo.jpg" alt="Leroy Somer"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/14-lifan" title="More about Lifan">
                      <img src="https://zip7.ru/img/m/14-Man_logo.jpg" alt="Lifan"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/48-lihua" title="More about Lihua">
                      <img src="https://zip7.ru/img/m/48-Man_logo.jpg" alt="Lihua"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/67-lombardini" title="More about Lombardini">
                      <img src="https://zip7.ru/img/m/67-Man_logo.jpg" alt="Lombardini"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/68-lux-tools" title="More about Lux Tools">
                      <img src="https://zip7.ru/img/m/68-Man_logo.jpg" alt="Lux Tools"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/40-mann-filter" title="More about Mann Filter">
                      <img src="https://zip7.ru/img/m/40-Man_logo.jpg" alt="Mann Filter"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/42-mapco" title="More about MAPCO">
                      <img src="https://zip7.ru/img/m/42-Man_logo.jpg" alt="MAPCO"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/41-max-tool" title="More about MAX Tool">
                      <img src="https://zip7.ru/img/m/41-Man_logo.jpg" alt="MAX Tool"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/65-maxpower" title="More about Maxpower">
                      <img src="https://zip7.ru/img/m/65-Man_logo.jpg" alt="Maxpower"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/23-mitsui-power-eco" title="More about Mitsui Power ECO">
                      <img src="https://zip7.ru/img/m/23-Man_logo.jpg" alt="Mitsui Power ECO"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/62-motoland" title="More about Motoland">
                      <img src="https://zip7.ru/img/m/62-Man_logo.jpg" alt="Motoland"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/66-mountfield-ggp" title="More about Mountfield/GGP">
                      <img src="https://zip7.ru/img/m/66-Man_logo.jpg" alt="Mountfield/GGP"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/46-mtd" title="More about MTD">
                      <img src="https://zip7.ru/img/m/46-Man_logo.jpg" alt="MTD"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/54-ngk" title="More about NGK">
                      <img src="https://zip7.ru/img/m/54-Man_logo.jpg" alt="NGK"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/64-oregon" title="More about Oregon">
                      <img src="https://zip7.ru/img/m/64-Man_logo.jpg" alt="Oregon"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/69-piran" title="More about Piran">
                      <img src="https://zip7.ru/img/m/69-Man_logo.jpg" alt="Piran"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/4-rezer" title="More about Rezer">
                      <img src="https://zip7.ru/img/m/4-Man_logo.jpg" alt="Rezer"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/36-sf-filter" title="More about SF Filter">
                      <img src="https://zip7.ru/img/m/36-Man_logo.jpg" alt="SF Filter"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/9-shindaiwa" title="More about Shindaiwa">
                      <img src="https://zip7.ru/img/m/9-Man_logo.jpg" alt="Shindaiwa"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/3-stihl" title="More about Stihl">
                      <img src="https://zip7.ru/img/m/3-Man_logo.jpg" alt="Stihl"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/50-sungarden" title="More about Sungarden">
                      <img src="https://zip7.ru/img/m/50-Man_logo.jpg" alt="Sungarden"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/6-tata-agro" title="More about Tata Agro">
                      <img src="https://zip7.ru/img/m/6-Man_logo.jpg" alt="Tata Agro"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/53-titan" title="More about Titan">
                      <img src="https://zip7.ru/img/m/53-Man_logo.jpg" alt="Titan"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/29-yamaha" title="More about Yamaha">
                      <img src="https://zip7.ru/img/m/29-Man_logo.jpg" alt="Yamaha"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/49-zenoah-komatsu" title="More about Zenoah Komatsu">
                      <img src="https://zip7.ru/img/m/49-Man_logo.jpg" alt="Zenoah Komatsu"/>
                   </a>
               
               	                   	 
                   <a href="https://zip7.ru/brand/30-zongshen" title="More about Zongshen">
                      <img src="https://zip7.ru/img/m/30-Man_logo.jpg" alt="Zongshen"/>
                   </a>
               
               	    
</div>
            
        
    </section>


    
      <footer class="page-footer">
        
          <!-- Footer content -->
        
      </footer>
    

  </section>


        
    </div>


                
                        <div id="left-column" class="col-12 col-md-3 col-lg-2 order-first">
                                                        

<div class="block block-toggle block-categories block-links js-block-toggle">
  <h5 class="block-title"><span><a href="https://zip7.ru/2-glavnaya">Главная</a></span> </h5>
  <div class="category-top-menu block-content">
    
  <ul class="category-sub-menu"><li data-depth="0"><a href="https://zip7.ru/26-katalog-zapchastej">Каталог запчастей</a><span class="collapse-icons" data-toggle="collapse" data-target="#exCollapsingNavbar26"><i class="fa fa-angle-down add" aria-hidden="true"></i><i class="fa fa-angle-up remove" aria-hidden="true"></i></span><div class="collapse" id="exCollapsingNavbar26">
  <ul class="category-sub-menu"><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/25-zapchasti-dlya-sadovoj-tekhniki">Запчасти для садовой техники</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/27-zapchasti-dlya-elektrogeneratorov">Запчасти для электрогенераторов</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/28-zapchasti-dlya-elektroinstrumenta">Запчасти для электроинструмента</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/29-zapchasti-dlya-kliningovoj-tekhniki">Запчасти для клининговой техники</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/30-zapchasti-dlya-stroitelnoj-tekhniki">Запчасти для строительной техники</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/32-zapchasti-dlya-mototekhniki">Запчасти для мототехники</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/465-zapchasti-dlya-dvigatelej">Запчасти для двигателей</a></li><li data-depth="1"><a class="category-sub-link" href="https://zip7.ru/2207-dvigateli-obsshego-naznacheniya">Двигатели общего назначения</a></li></ul></div></li></ul>
  </div>
</div>
<div class="block">
  <h4 class="block-title"><span>В продаже</span></h4>
  <div class="products">
          
    <article class="product-miniature product-miniature-small js-product-miniature" data-id-product="15513"
             data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
        <div class="row align-items-center list-small-gutters">
            
                <div class="thumbnail-container col-3">
                    <a href="https://zip7.ru/filtry-vozdushnye/15513-filtr-vozdushnyj-dlya-dvigatelej-briggs-stratton-550e-550ex-625ex-725exi-575ex-mpn-593260-798452.html" class="thumbnail product-thumbnail">
                                                <img
                                src="https://zip7.ru/2703-small_default/filtr-vozdushnyj-dlya-dvigatelej-briggs-stratton-550e-550ex-625ex-725exi-575ex-mpn-593260-798452.jpg"
                                alt=""
                                data-full-size-image-url="https://zip7.ru/2703-thickbox_default/filtr-vozdushnyj-dlya-dvigatelej-briggs-stratton-550e-550ex-625ex-725exi-575ex-mpn-593260-798452.jpg"
                                class="img-fluid"
                        >
                                            </a>
                </div>
            

            <div class="product-description col">
                
                    <h4 class="product-title" itemprop="name"><a
                                href="https://zip7.ru/filtry-vozdushnye/15513-filtr-vozdushnyj-dlya-dvigatelej-briggs-stratton-550e-550ex-625ex-725exi-575ex-mpn-593260-798452.html">Фильтр воздушный для двигателей...</a></h4>
                

                
                    

                

                
                                            <div class="product-price-and-shipping"
                             itemprop="offers"
                             itemscope
                             itemtype="https://schema.org/Offer">
                            <meta itemprop="priceCurrency" content="RUB">                            
                            <span itemprop="price" class="product-price" content="350">350,00 руб.</span>
                                                            
                                <span class="regular-price text-muted">500,00 руб.</span>
                                                        
                            
                        </div>
                                    


            </div>
        </div>
    </article>
    
          
    <article class="product-miniature product-miniature-small js-product-miniature" data-id-product="14635"
             data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
        <div class="row align-items-center list-small-gutters">
            
                <div class="thumbnail-container col-3">
                    <a href="https://zip7.ru/filtry-vozdushnye/14635-filtr-vozdushnyj-dlya-mtd-161-vh-170-t0-170-t0a-170-v0a-270-mpn-751-10794.html" class="thumbnail product-thumbnail">
                                                <img
                                src="https://zip7.ru/924-small_default/filtr-vozdushnyj-dlya-mtd-161-vh-170-t0-170-t0a-170-v0a-270-mpn-751-10794.jpg"
                                alt=""
                                data-full-size-image-url="https://zip7.ru/924-thickbox_default/filtr-vozdushnyj-dlya-mtd-161-vh-170-t0-170-t0a-170-v0a-270-mpn-751-10794.jpg"
                                class="img-fluid"
                        >
                                            </a>
                </div>
            

            <div class="product-description col">
                
                    <h4 class="product-title" itemprop="name"><a
                                href="https://zip7.ru/filtry-vozdushnye/14635-filtr-vozdushnyj-dlya-mtd-161-vh-170-t0-170-t0a-170-v0a-270-mpn-751-10794.html">Фильтр воздушный для MTD 161-VH,...</a></h4>
                

                
                    

                

                
                                            <div class="product-price-and-shipping"
                             itemprop="offers"
                             itemscope
                             itemtype="https://schema.org/Offer">
                            <meta itemprop="priceCurrency" content="RUB">                            
                            <span itemprop="price" class="product-price" content="252">252,00 руб.</span>
                                                            
                                <span class="regular-price text-muted">280,00 руб.</span>
                                                        
                            
                        </div>
                                    


            </div>
        </div>
    </article>
    
          
    <article class="product-miniature product-miniature-small js-product-miniature" data-id-product="14664"
             data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
        <div class="row align-items-center list-small-gutters">
            
                <div class="thumbnail-container col-3">
                    <a href="https://zip7.ru/filtry-vozdushnye/14664-vozdushnyj-filtr-dlya-gazonokosilok-briggs-stratton-mpn-491588-491588s-399959-honda-gx100-gc135-mpn-17211-zl8-003-.html" class="thumbnail product-thumbnail">
                                                <img
                                src="https://zip7.ru/968-small_default/vozdushnyj-filtr-dlya-gazonokosilok-briggs-stratton-mpn-491588-491588s-399959-honda-gx100-gc135-mpn-17211-zl8-003-.jpg"
                                alt=""
                                data-full-size-image-url="https://zip7.ru/968-thickbox_default/vozdushnyj-filtr-dlya-gazonokosilok-briggs-stratton-mpn-491588-491588s-399959-honda-gx100-gc135-mpn-17211-zl8-003-.jpg"
                                class="img-fluid"
                        >
                                            </a>
                </div>
            

            <div class="product-description col">
                
                    <h4 class="product-title" itemprop="name"><a
                                href="https://zip7.ru/filtry-vozdushnye/14664-vozdushnyj-filtr-dlya-gazonokosilok-briggs-stratton-mpn-491588-491588s-399959-honda-gx100-gc135-mpn-17211-zl8-003-.html">Воздушный фильтр для газонокосилок...</a></h4>
                

                
                    

                

                
                                            <div class="product-price-and-shipping"
                             itemprop="offers"
                             itemscope
                             itemtype="https://schema.org/Offer">
                            <meta itemprop="priceCurrency" content="RUB">                            
                            <span itemprop="price" class="product-price" content="200">200,00 руб.</span>
                                                            
                                <span class="regular-price text-muted">250,00 руб.</span>
                                                        
                            
                        </div>
                                    


            </div>
        </div>
    </article>
    
          
    <article class="product-miniature product-miniature-small js-product-miniature" data-id-product="16191"
             data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
        <div class="row align-items-center list-small-gutters">
            
                <div class="thumbnail-container col-3">
                    <a href="https://zip7.ru/leska-dlya-trimmerov-i-motokos/16191-kasseta-s-leskoj-dlya-trimmerov-mtd-500-600-700-710-800.html" class="thumbnail product-thumbnail">
                                                <img
                                src="https://zip7.ru/3746-small_default/kasseta-s-leskoj-dlya-trimmerov-mtd-500-600-700-710-800.jpg"
                                alt=""
                                data-full-size-image-url="https://zip7.ru/3746-thickbox_default/kasseta-s-leskoj-dlya-trimmerov-mtd-500-600-700-710-800.jpg"
                                class="img-fluid"
                        >
                                            </a>
                </div>
            

            <div class="product-description col">
                
                    <h4 class="product-title" itemprop="name"><a
                                href="https://zip7.ru/leska-dlya-trimmerov-i-motokos/16191-kasseta-s-leskoj-dlya-trimmerov-mtd-500-600-700-710-800.html">Кассета с леской для триммеров MTD...</a></h4>
                

                
                    

                

                
                                            <div class="product-price-and-shipping"
                             itemprop="offers"
                             itemscope
                             itemtype="https://schema.org/Offer">
                            <meta itemprop="priceCurrency" content="RUB">                            
                            <span itemprop="price" class="product-price" content="200">200,00 руб.</span>
                                                            
                                <span class="regular-price text-muted">250,00 руб.</span>
                                                        
                            
                        </div>
                                    


            </div>
        </div>
    </article>
    
      </div>
  <div class="mt-3 text-center"><a href="https://zip7.ru/prices-drop" class="btn btn-secondary">Все распродажи</a></div>

</div>

                        </div>
                

                

            
                </div>
            
            
        </div>
        
    </section>

    <footer id="footer">
        
            
  

<div id="footer-container-first" class="footer-container footer-style-2">
  <div class="container">
    <div class="row align-items-center">

                <div class="col-sm-6 col-md-4 block-newsletter">
          <h5 class="mb-3">Оформить подписку на новости</h5>
          <div class="ps-emailsubscription-block">
    <form action="//zip7.ru/?fc=module&module=iqitemailsubscriptionconf&controller=subscription"
          method="post">
                <div class="input-group newsletter-input-group ">
                    <input
                            name="email"
                            type="email"
                            value=""
                            class="form-control input-subscription"
                            placeholder="Ваш e-mail"
                    >
                    <button
                            class="btn btn-primary btn-subscribe btn-iconic"
                            name="submitNewsletter"
                            type="submit"
                    ><i class="fa fa-envelope-o" aria-hidden="true"></i></button>
                </div>
                    <div class="mt-2 text-muted"> </div>
                        <input type="hidden" name="action" value="0">
    </form>
</div>


        </div>
        
                <div class="col-sm-6 push-md-2 block-social-links text-right">
          <!--

<ul class="social-links _footer">
  <li class="facebook"><a href="facebook url" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>  <li class="twitter"><a href="twitter url" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>  <li class="instagram"><a href="instagram url" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>  <li class="google"><a href="google url" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>  <li class="pinterest"><a href="pintrest url" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>  <li class="youtube"><a href="youtube url" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>  <li class="vimeo"><a href="vimeo url" target="_blank"><i class="fa fa-vimeo" aria-hidden="true"></i></a></li>  </ul>

-->
        </div>
        
    </div>
    <div class="row">
      
        <div class="ps-emailsubscription-block">
    <form action="//zip7.ru/?fc=module&module=iqitemailsubscriptionconf&controller=subscription"
          method="post">
                <div class="input-group newsletter-input-group ">
                    <input
                            name="email"
                            type="email"
                            value=""
                            class="form-control input-subscription"
                            placeholder="Ваш e-mail"
                    >
                    <button
                            class="btn btn-primary btn-subscribe btn-iconic"
                            name="submitNewsletter"
                            type="submit"
                    ><i class="fa fa-envelope-o" aria-hidden="true"></i></button>
                </div>
                    <div class="mt-2 text-muted"> </div>
                        <input type="hidden" name="action" value="0">
    </form>
</div>


      
    </div>
  </div>
</div>

<div id="footer-container-main" class="footer-container footer-style-2">
  <div class="container">
    <div class="row">
      
        
    <div class="col col-md block block-toggle block-iqitcontactpage js-block-toggle">
        <h5 class="block-title"><span>Контакты</span></h5>
        <div class="block-content">
            

    <div class="contact-rich">
             <strong>Магазин запчастей ZIP7</strong>            <div class="part">
                <div class="icon"><i class="fa fa-map-marker" aria-hidden="true"></i></div>
                <div class="data">Москва, Ильменский проезд 7А стр.3</div>
            </div>
                            <hr/>
                <div class="part">
                    <div class="icon"><i class="fa fa-phone" aria-hidden="true"></i></div>
                    <div class="data">
                        <a href="tel:84951201984">84951201984</a>
                    </div>
                </div>
                                        <hr/>
                <div class="part">
                    <div class="icon"><i class="fa fa-envelope-o" aria-hidden="true"></i></div>
                    <div class="data email">
                        <a href="mailto:info@zip7.ru">info@zip7.ru</a>
                    </div>
                </div>
                </div>

        </div>
    </div>


      
    </div>
    <div class="row">
      
        
      
    </div>
  </div>
</div>\

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52858015, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52858015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- BEGIN JIVOSITE CODE  -->
<script type='text/javascript'>
(function(){ var widget_id = 'HDvyY3TCoV';var d=document;var w=window;function l(){
  var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
  s.src = '//code.jivosite.com/script/widget/'+widget_id
    ; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}
  if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}
  else{w.addEventListener('load',l,false);}}})();
</script>
<!--  END JIVOSITE CODE -->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "ZIP7",
  "url" : "https://zip7.ru",
  "sameAs" : [
    "https://vk.com/gardenparts",
    "https://www.facebook.com/zip7shop/",
    "https://twitter.com/zip716",
  ]
}
</script>

    
        <div id="footer-copyrights" class="_footer-copyrights-1 dropup">
            <div class="container">
                <div class="row align-items-center">

                                            <div class="col copyright-img text-right">
                            <img src="https://iqit-commerce.com/ps17/demo1/img/cms/lgpng.png" class="img-fluid" alt="Payments"/>
                        </div>
                    
                    
                </div>
            </div>
        </div>
    

        
    </footer>

</main>


      <script type="text/javascript" src="https://zip7.ru/themes/warehouse/assets/cache/bottom-4759b8161.js" ></script>

<script type="text/javascript" charset="utf-8" src="/buyme/js/buyme.js"></script>
<script src="/callme/js/callme.min.js" charset="utf-8"></script>



    


<button id="back-to-top">
    <i class="fa fa-angle-up" aria-hidden="true"></i>
</button>



</body>

</html>